<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://digital.vpr.net/post/license-plate-data-increasingly-used-drug-investigations-report-shows" />
<meta property="og:title" content="License Plate Data Increasingly Used In Drug Investigations, Report Shows" />
<link href="http://mediad.publicbroadcasting.net/p/vpr/files/201411/alpr-vpr-dobbs-20140919.jpg" rel="image_src" />
<meta name="description" content="A new state report shows that police in Vermont are changing the way they use automatic license plate readers." />
<meta property="og:description" content="A new state report shows that police in Vermont are changing the way they use automatic license plate readers." />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201411/alpr-vpr-dobbs-20140919.jpg" />
<meta content="License Plate Data Increasingly Used In Drug Investigations, Report Shows" about="/post/license-plate-data-increasingly-used-drug-investigations-report-shows" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/vpr/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@taylordobbs" />
<meta property="twitter:site" content="@vprnet" />
<meta property="twitter:card" content="summary" />
<link rel="shortcut icon" href="public://favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="story_id" content="512064732" />
<link rel="shortlink" href="/node/40608" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/license-plate-data-increasingly-used-drug-investigations-report-shows" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="VPR News, The Frequency" />
<meta name="category" content="VPR News" />
<meta name="keywords" content="Public Safety, Crime, Transportation, Technology, Burlington Police Department, The Frequency, VPR News" />
<meta name="wordCount" content="369" />
<meta name="org_id" content="0" />
<meta name="author" content="Taylor Dobbs" />
<meta name="nid" content="40608" />
<meta name="datePublished" content="2017-01-27" />
    <title>License Plate Data Increasingly Used In Drug Investigations, Report Shows | Vermont Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#3D9B35;}.branding .tagline{color:#DCDCDD;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EFEFEF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#747679;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#FFFFFF;}}#listen-live .listen-live-toggle{background-color:#747679;}#listen-live .listen-live-btn{background-color:transparent;color:#EFEFEF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#747679;}}.branding .give{background:#ED8B00;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_XN7dKOsJouKa452NUCWH7jdwaSWqr0ijxZwXQwLaPX4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aayb.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_zwWJ147TgJnbLGDxJ9GDR0yxfj_GmmdsLhryftMUFrc.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-40608 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="http://digital.vpr.net/" rel="home" class="logo" title="Vermont Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/201411/logo.png" alt="Vermont Public Radio logo" title="Vermont Public Radio Home" /></a>         <div class="tagline">
          Vermont's NPR News Source        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://donate.vpr.net/ " >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://digital.vpr.net">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/mobile-apps-and-site">Mobile Apps</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcasts &amp; RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://digital.vpr.net/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/frequency">The Frequency</a>
</li>
<li class="left">
<a href="/topic/vermont-economy">The Vermont Economy</a>
</li>
<li class="left">
<a href="/topic/government-politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/topic/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentary Series</a>
</li>
<li class="left">
<a href="/topic/health">Health</a>
</li>
<li class="left">
<a href="/topic/environment">Environment</a>
</li>
<li class="left">
<a href="/topic/education">Education</a>
</li>
<li class="left">
<a href="/topic/food-drink">Food &amp; Drink</a>
</li>
<li class="left">
<a href="/topic/public-post">Public Post</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">VPR Series &amp; Specials</a>
</li>
<li class="left">
<a href="http://www.vpr.net/archive/">News Archive</a>
</li>
<li class="left">
<a href="http://nenc.news/" target="_blank">New England News Collaborative</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/week/vpr-classical">VPR Classical Schedule</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/composer/playlist-calendar">Playlist Calendar</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/timeline/">Timeline Podcast &amp; Website</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/term/musical-conversations">Musical Conversations</a>
</li>
<li class="left">
<a href="/classical-events-links">Events &amp; Links</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/featured-programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr">Radio Schedules</a>
</li>
<li class="left">
<a href="/programs">Full Program Directory</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">All News Programs</a>
</li>
<li class="left">
<a href="/local-programs">List Of Local Programs</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
<li class="left">
<a href="/programs/eye-sky">Eye On The Sky</a>
</li>
<li class="left">
<a href="/programs/jazz24">VPR Jazz24 Stream</a>
</li>
<li class="left">
<a href="/term/featured-programs">Featured Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/support/pledge">Pledge Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/how-make-stock-gift-vpr">Stock Gifts</a>
</li>
<li class="left">
<a href="http://digital.vpr.net/post/cgas-sound-investment ">Charitable Gift Annuity</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="http://vpr.planningyourlegacy.org/">Legacy And Planned Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/employer-matching-gift-program">Matching Gifts</a>
</li>
<li class="left">
<a href="/endow-vpr">Endow VPR</a>
</li>
<li class="left">
<a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&amp;orgid=8895">Charity Navigator</a>
</li>
<li class="left">
<a href="/pledge-central">Pledge Central</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/vprs-mission">Mission</a>
</li>
<li class="left">
<a href="/vprs-strategic-plan">Strategic Plan</a>
</li>
<li class="left">
<a href="/policies-and-practices">Policies And Practices</a>
</li>
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/vpr-board-directors">Board Of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People Of VPR</a>
</li>
<li class="left">
<a href="http://new.pitchengine.com/brands/98a04a59-d9c0-4616-bd12-82fb81bc86f5">Press Releases</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/eeo-reports-and-statement">EEO Reports</a>
</li>
<li class="left">
<a href="/achievements-and-awards">Achievements</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/copyright-policy">Copyright Policy</a>
</li>
</ul>
</li>
<li>
<a href="http://digital.vpr.net/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://digital.vpr.net">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/mobile-apps-and-site">Mobile Apps</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcasts &amp; RSS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://digital.vpr.net/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/frequency">The Frequency</a>
</li>
<li class="left">
<a href="/topic/vermont-economy">The Vermont Economy</a>
</li>
<li class="left">
<a href="/topic/government-politics">Government &amp; Politics</a>
</li>
<li class="left">
<a href="/topic/arts-culture">Arts &amp; Culture</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentary Series</a>
</li>
<li class="left">
<a href="/topic/health">Health</a>
</li>
<li class="left">
<a href="/topic/environment">Environment</a>
</li>
<li class="left">
<a href="/topic/education">Education</a>
</li>
<li class="left">
<a href="/topic/food-drink">Food &amp; Drink</a>
</li>
<li class="left">
<a href="/topic/public-post">Public Post</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">VPR Series &amp; Specials</a>
</li>
<li class="left">
<a href="http://www.vpr.net/archive/">News Archive</a>
</li>
<li class="left">
<a href="http://nenc.news/" target="_blank">New England News Collaborative</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/week/vpr-classical">VPR Classical Schedule</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/composer/playlist-calendar">Playlist Calendar</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/timeline/">Timeline Podcast &amp; Website</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/term/musical-conversations">Musical Conversations</a>
</li>
<li class="left">
<a href="/classical-events-links">Events &amp; Links</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/featured-programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr">Radio Schedules</a>
</li>
<li class="left">
<a href="/programs">Full Program Directory</a>
</li>
<li class="left">
<a href="/programs/genre/news-talk">All News Programs</a>
</li>
<li class="left">
<a href="/local-programs">List Of Local Programs</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
<li class="left">
<a href="/programs/eye-sky">Eye On The Sky</a>
</li>
<li class="left">
<a href="/programs/jazz24">VPR Jazz24 Stream</a>
</li>
<li class="left">
<a href="/term/featured-programs">Featured Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/support/pledge">Pledge Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/how-make-stock-gift-vpr">Stock Gifts</a>
</li>
<li class="left">
<a href="http://digital.vpr.net/post/cgas-sound-investment ">Charitable Gift Annuity</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="http://vpr.planningyourlegacy.org/">Legacy And Planned Giving</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/employer-matching-gift-program">Matching Gifts</a>
</li>
<li class="left">
<a href="/endow-vpr">Endow VPR</a>
</li>
<li class="left">
<a href="http://www.charitynavigator.org/index.cfm?bay=search.summary&amp;orgid=8895">Charity Navigator</a>
</li>
<li class="left">
<a href="/pledge-central">Pledge Central</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/vprs-mission">Mission</a>
</li>
<li class="left">
<a href="/vprs-strategic-plan">Strategic Plan</a>
</li>
<li class="left">
<a href="/policies-and-practices">Policies And Practices</a>
</li>
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/vpr-board-directors">Board Of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/people/capacity/staff">People Of VPR</a>
</li>
<li class="left">
<a href="http://new.pitchengine.com/brands/98a04a59-d9c0-4616-bd12-82fb81bc86f5">Press Releases</a>
</li>
<li class="left">
<a href="/financial-information">Financial Information</a>
</li>
<li class="left">
<a href="/eeo-reports-and-statement">EEO Reports</a>
</li>
<li class="left">
<a href="/achievements-and-awards">Achievements</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/copyright-policy">Copyright Policy</a>
</li>
</ul>
</li>
<li>
<a href="http://digital.vpr.net/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-40608" class="node node-post node-promoted full row" about="/post/license-plate-data-increasingly-used-drug-investigations-report-shows" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Programs:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div><div class="field-item odd"><a href="/programs/frequency">The Frequency</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      License Plate Data Increasingly Used In Drug Investigations, Report Shows    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-01-27T17:33:48-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/taylor-dobbs" rel="author">Taylor Dobbs</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">3 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Programs:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div><div class="field-item odd"><a href="/programs/frequency">The Frequency</a></div></div></div>          </div>
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu&amp;text=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu&amp;t=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="A new report shows that police are increasingly turning to the state's database of license plate scans to investigate drug crimes." href="http://digital.vpr.net/sites/vpr/files/styles/x_large/public/201411/alpr-vpr-dobbs-20140919.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201411/alpr-vpr-dobbs-20140919.jpg"   alt="A new report shows that police are increasingly turning to the state&#039;s database of license plate scans to investigate drug crimes.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A new report shows that police are increasingly turning to the state's database of license plate scans to investigate drug crimes.</div>
    <div class="attribution">
  <span class="credit">Taylor Dobbs</span>
  /  <span class="agency">VPR File Photo</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A new state report shows that police in Vermont are changing the way they use automatic license plate readers.</p> <!--break--> <p>Every time a police cruiser equipped with a license plate reader drives past another vehicle, it takes a photo and records the license plate and the time and location that the photo was taken.</p> <p>The state maintains a database that stores every single plate read dating back 18 months. In total, that’s more than 8 million data points about when and where police passed different vehicles.</p> <p>In <a href="http://digital.vpr.net/post/use-controversial-license-plate-scanners-rising-among-vermont-police">past years</a>, the top use of that data was in missing person cases, and police <a href="http://digital.vpr.net/post/license-plate-scanners-raise-privacy-concerns-do-they-help-police">weren’t having much success</a> using the data to solve crime.</p> <p>According to the new report from the Vermont Intelligence Center, which maintains the statewide database, that changed in 2016. Last year, drug investigations were the most common reason police searched the data.</p> <p>Burlington Police chief Brandon del Pozo says the data reflect that police are learning how to better use this relatively new technology.</p> <p>“I think that there was a realization that license plate readers can offer insight into narcotics trafficking patterns,” he said. “I think it’s a realization that investigators have really come to appreciate in the last year or two, and I think the important thing that they’ve realized is that it’s a request that can’t possibly detract from an investigation, it can only make it more fulsome.”</p> <p>Burlington investigators are using the system more often. Last year, the department made 62 requests for the data compared to just 34 in 2015.</p> <p>Del Pozo emphasized that Burlington police don’t use data collected by the technology to enforce traffic violations or catch people with expired registrations.</p> <p>“We’re not using it for that,” he said. “The goal is not to be more intrusive into the lives of every day Vermonters for the purposes of enforcing the traffic law. It really is to look at these serious crimes that involve inter-state travel or travel between cities in Vermont.”</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/public-safety" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Public Safety</a></div><div class="field-item odd"><a href="/term/crime" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Crime</a></div><div class="field-item even"><a href="/term/transportation" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Transportation</a></div><div class="field-item odd"><a href="/term/technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Technology</a></div><div class="field-item even"><a href="/term/burlington-police-department" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Burlington Police Department</a></div><div class="field-item odd"><a href="/term/frequency" typeof="skos:Concept" property="rdfs:label skos:prefLabel">The Frequency</a></div><div class="field-item even"><a href="/term/vpr-news-1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">VPR News</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu&amp;text=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu&amp;t=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=License%20Plate%20Data%20Increasingly%20Used%20In%20Drug%20Investigations%2C%20Report%20Shows&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fh2sctyu" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-vpr.disqus.com/?url=http%3A%2F%2Fdigital.vpr.net%2Fpost%2Flicense-plate-data-increasingly-used-drug-investigations-report-shows">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-40607" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/use-force-data-burlington-police-reveals-racial-disparities-overall-decrease" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/use-force-data-burlington-police-reveals-racial-disparities-overall-decrease"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/use-force-data-burlington-police-reveals-racial-disparities-overall-decrease">Use-Of-Force Data From Burlington Police Reveals Racial Disparities, Overall Decrease</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2017-01-27T16:28:12-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/liam-elder-connors" rel="author">Liam Elder-Connors</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">1 hour ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Angela Evancie" href="/post/use-force-data-burlington-police-reveals-racial-disparities-overall-decrease" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201604/burlington-police-cruiser-vpr-evancie-20160107_0.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Angela Evancie / VPR/file        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>This week, the Burlington Police Department released data showing how officers used force for the last six years. The department's analysis showed that overall use of force is going down, but the data also showed some cases of racial disparity.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-40397" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/uvm-study-finds-racial-disparities-traffic-stop-data-vermont-police-departments" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/uvm-study-finds-racial-disparities-traffic-stop-data-vermont-police-departments"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/uvm-study-finds-racial-disparities-traffic-stop-data-vermont-police-departments">UVM Study Finds Racial Disparities In Traffic Stop Data From Vermont Police Departments </a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2017-01-09T20:05:25-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/patti-daniels" rel="author">Patti Daniels</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 9,  2017 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Patti Daniels" href="/post/uvm-study-finds-racial-disparities-traffic-stop-data-vermont-police-departments" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201701/stephanie-seguino-press-conference-vpr-daniels-20170109.JPG" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Patti Daniels / VPR        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> <p>  <div class="audio-container">   <div id="jp-interface--588bcba887bec" class="jp-interface">     <div id="post-audio--588bcba887bec" class="jp-player" jp-instance="-588bcba887bec"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2017/01/vpr-news-racial-disparities-in-vt-policing-20170110.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">2:39</div>       </div>      </div>       </div> </div>  </p><p> A new University of Vermont study shows disparities in how police officers around the state treat drivers of different races. </p> </p></div></div></div>    </div>

      </div>
</div>

<div id="node-31909" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/rare-success-license-plate-reader-helps-cops-find-missing-man" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/rare-success-license-plate-reader-helps-cops-find-missing-man"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/rare-success-license-plate-reader-helps-cops-find-missing-man">In Rare Success, License Plate Reader Helps Cops Find Missing Man</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2014-11-13T18:14:54-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/taylor-dobbs" rel="author">Taylor Dobbs</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Nov 13,  2014 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Taylor Dobbs" href="/post/rare-success-license-plate-reader-helps-cops-find-missing-man" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201411/alpr-vpr-dobbs-20140919.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Taylor Dobbs / VPR File Photo        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Stowe police found a missing elderly man early this morning with the help of an Automated License Plate Recognition (ALPR) system.</p> <p>Police got a call Wednesday evening when Edwin Tinker, a 78-year-old Jericho resident, didn't arrive to pick up a relative when he was supposed to. Tinker needs to regularly take a medication, and police said it was unclear how much he had with him when he went missing Wednesday.</p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-31331" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/license-plate-scanners-raise-privacy-concerns-do-they-help-police" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/license-plate-scanners-raise-privacy-concerns-do-they-help-police"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/license-plate-scanners-raise-privacy-concerns-do-they-help-police">License Plate Scanners Raise Privacy Concerns, But Do They Help Police?</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2014-09-24T05:00:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/taylor-dobbs" rel="author">Taylor Dobbs</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Sep 24,  2014 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Taylor Dobbs" href="/post/license-plate-scanners-raise-privacy-concerns-do-they-help-police" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201409/alpr-4-vpr-dobbs-201409_1.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Taylor Dobbs / VPR        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Over the past five years, law enforcement agencies in Vermont have invested more than $1 million in technology that gathers millions of data points every year about the whereabouts of vehicles across the state.</p>  <p>The Automated Plate Recognition Systems, or ALPRs, use high-speed cameras mounted on police cruisers that take photos of passing cars and relay them to an in-car computer for analysis. The technology keeps track of every license plate the cruiser passes and checks each against a “hot list” of vehicles, all in real time.</p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://ww.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="https://www.facebook.com/vpr.net" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/FB-f-Logo__white_72.png" alt="Facebook" title="Facebook" /></a></li>
<li><a href="https://twitter.com/vprnet" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/twitter-logo-60px.png" alt="Twitter" title="Twitter" /></a></li>
<li class="last"><a href="https://www.instagram.com/vprnet/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201605/white_instagram.png" alt="Instagram" title="Instagram" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Vermont Public Radio</span></li>
<li><a href="http://digital.vpr.net/listen" target="_self">Listen</a></li>
<li><a href="http://digital.vpr.net/radio-stations-coverage-maps" target="_self">Stations</a></li>
<li><a href="http://digital.vpr.net/schedule/vpr" target="_self">Schedules</a></li>
<li><a href="http://digital.vpr.net/support" target="_self">Support</a></li>
<li class="last"><a href="http://digital.vpr.net/contact-vpr" target="_self">Contact Us</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":14,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
