<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://digital.vpr.net/post/listen-live-gov-phil-scotts-2019-inaugural-address" />
<meta property="og:description" content="Vermont&#039;s 2019 legislative session opened Wednesday, and today at 1:30 p.m. Gov. Phil Scott will deliver his inaugural address. VPR&#039;s Jane Lindholm and Bob" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Listen Live: Gov. Phil Scott&#039;s 2019 Inaugural Address" />
<link href="http://mediad.publicbroadcasting.net/p/vpr/files/201901/vermont-statehouse-opening-day-snowy-vpr-smith-20190109.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201901/vermont-statehouse-opening-day-snowy-vpr-smith-20190109.jpg" />
<meta property="og:image:height" content="3024" />
<meta content="Listen Live: Gov. Phil Scott&amp;#039;s 2019 Inaugural Address" about="/post/listen-live-gov-phil-scotts-2019-inaugural-address" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/vpr/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@vprnet" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="4032" />
<meta name="description" content="Vermont&#039;s 2019 legislative session opened Wednesday, and today at 1:30 p.m. Gov. Phil Scott will deliver his inaugural address. VPR&#039;s Jane Lindholm and Bob" />
<meta name="datePublished" content="2019-01-10" />
<meta name="has_audio" content="0" />
<meta name="programs" content="VPR News" />
<link rel="shortlink" href="/node/48456" />
<link rel="canonical" href="/post/listen-live-gov-phil-scotts-2019-inaugural-address" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="VPR News" />
<meta name="nid" content="48456" />
<meta name="wordCount" content="266" />
<meta name="story_id" content="683958281" />
<meta name="keywords" content="VPR News, Government &amp; Politics, Vermont Legislature, Phil Scott" />
<meta name="org_id" content="0" />
<meta name="author" content="VPR News" />
<link rel="shortcut icon" href="public://favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="35976690559" />
    <title>Listen Live: Gov. Phil Scott&#039;s 2019 Inaugural Address | Vermont Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_PV0HBDBtTWS7oiEnFpozcEeThn_X5umpjVSdbNSQIRI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#00A100;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/vpr/files/201711/v2artboard_2_copy_4_2.png);background-position:center;background-size:cover;background-repeat:repeat-x;}}.branding .tagline{color:#EDEFF0;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EDEFF0;}@media screen and (min-width:641px){.branding .trigger-nav{background:#747679;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#FFFFFF;}}#listen-live .listen-live-toggle{background-color:#747679;}#listen-live .listen-live-btn{background-color:transparent;color:#EDEFF0;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#747679;}}.branding .give{background:#F08800;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_XChTlEgKsCnjxA_aWIprYDRqFBMD9DrLbO1xjkuT2rU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aayb.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_cH3U7IH9aldihPlBdCkBRSSD2LoprOoqkmoG6LmFpeM.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-48456 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="http://digital.vpr.net/" rel="home" class="logo" title="Vermont Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/201411/logo.png" alt="Vermont Public Radio logo" title="Vermont Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.vpr.net/?utm_source=donate-button&utm_medium=website&utm_content=&utm_campaign=ongoing" >
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">Local Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentaries</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
<li class="left">
<a href="/term/campaign-2018">Campaign 2018</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr-classical">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Weekly Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.net">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">Local Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentaries</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
<li class="left">
<a href="/term/campaign-2018">Campaign 2018</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/vpr-classical">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Weekly Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.net">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-48456" class="node node-post node-promoted full row" about="/post/listen-live-gov-phil-scotts-2019-inaugural-address" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Listen Live: Gov. Phil Scott&#039;s 2019 Inaugural Address    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2019-01-10T11:12:13-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">VPR News</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4&amp;text=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4&amp;t=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The Vermont Legislature opened its 2019 legislative session Wednesday, and Gov. Phil Scott delivers his inaugural address Thursday afternoon." href="http://mediad.publicbroadcasting.net/p/vpr/files/styles/x_large/public/201901/vermont-statehouse-opening-day-snowy-vpr-smith-20190109.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201901/vermont-statehouse-opening-day-snowy-vpr-smith-20190109.jpg"  alt="A snow-covered Vermont Statehouse">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The Vermont Legislature opened its 2019 legislative session Wednesday, and Gov. Phil Scott delivers his inaugural address Thursday afternoon.</div>
    <div class="attribution">
  <span class="credit">Matthew Smith</span>
  /  <span class="agency">VPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vermont's 2019 legislative session opened Wednesday, and today at 1:30 p.m. Gov. Phil Scott will deliver his inaugural address. VPR's Jane Lindholm and Bob Kinzel anchor live coverage of the governor's remarks and the inaugural ceremony.</p> <p><!--break--></p> <p>VPR's live coverage will begin at 1:20 p.m. and the ceremonial proceedings start at 1:30 p.m. The governor's speech will then follow.</p> <p>You can listen live <a href="http://digital.vpr.net/radio-stations-coverage-maps">on your radio</a> or via <a href="http://digital.vpr.net/online-streams#stream/0">the online stream</a>, and we plan to provide the text of the speech and an audio recording in this post later this afternoon.</p> <p><strong>More coverage from VPR: </strong></p> <ul><li><a href="http://digital.vpr.net/post/clean-slate-republican-governor-democratic-lawmakers-look-unity-divided-government#stream/5">'A Clean Slate': Republican Governor, Democratic Lawmakers Look For Unity In Divided Government</a></li> <li><a href="http://digital.vpr.net/post/6-issues-watch-during-2019-vermont-legislative-session">6 Issues To Watch During The 2019 Legislative Session</a></li> <li><a href="http://digital.vpr.net/post/vermont-edition-live-statehouse#stream/0"><em>Vermont Edition</em>'s Live Broadcast From The Statehouse</a></li> <li><a href="http://digital.vpr.net/term/vermont-legislature">And find VPR's ongoing legislative coverage online here.</a></li> </ul><p>You can also watch the inaugural address, via Vermont PBS:</p> <p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FVermontPBS%2Fvideos%2F378187569606146%2F&amp;show_text=0&amp;width=476" width="476"></iframe></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/vpr-news-1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">VPR News</a></div><div class="field-item odd"><a href="/term/government-politics" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Government &amp; Politics</a></div><div class="field-item even"><a href="/term/vermont-legislature" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Vermont Legislature</a></div><div class="field-item odd"><a href="/term/phil-scott" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Phil Scott</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4&amp;text=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4&amp;t=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Listen%20Live%3A%20Gov.%20Phil%20Scott%27s%202019%20Inaugural%20Address&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydx4vkp4" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-vpr.disqus.com/?url=http%3A%2F%2Fdigital.vpr.net%2Fpost%2Flisten-live-gov-phil-scotts-2019-inaugural-address">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-48486" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/clean-slate-republican-governor-democratic-lawmakers-look-unity-divided-government" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/clean-slate-republican-governor-democratic-lawmakers-look-unity-divided-government"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/clean-slate-republican-governor-democratic-lawmakers-look-unity-divided-government">&#039;A Clean Slate&#039;: Republican Governor, Democratic Lawmakers Look For Unity In Divided Government</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-01-09T17:20:22-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/peter-hirschfeld" rel="author">Peter Hirschfeld</a> & <a href="/people/john-dillon" rel="author">John Dillon</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">18 hours ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Oliver Parini" href="/post/clean-slate-republican-governor-democratic-lawmakers-look-unity-divided-government" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201901/Mitzi-Johnson-Legislature-opening-For-VPR-Oliver-Parini-20190109.jpg" alt="House Speaker Mitzi Johnson standing in the Vermont House Chamber podium and speaking into am microphone.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Oliver Parini / For VPR        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> <p>  <div class="audio-container">   <div id="jp-interface--5c377d1961499" class="jp-interface">     <div id="post-audio--5c377d1961499" class="jp-player" jp-instance="-5c377d1961499"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2019/01/vpr-news-legislature-opening-day-20190109.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">4:24</div>       </div>      </div>       </div> </div>  </p><p>The 2019 legislative session will inevitably include partisan fights and scathing floor debates, but on opening day at least, a spirit of unity prevailed in Montpelier.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-48473" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/vermont-edition-live-statehouse" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/vermont-edition-live-statehouse"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/vermont-edition-live-statehouse">Vermont Edition: Live From The Statehouse</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-01-08T14:26:25-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/jane-lindholm" rel="author">Jane Lindholm</a>, <a href="/people/ric-cengeri" rel="author">Ric Cengeri</a>, <a href="/people/matthew-f-smith" rel="author">Matthew F. Smith</a> & <a href="/people/sam-gale-rosen" rel="author">Sam Gale Rosen</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 8,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Ric Cengeri" href="/post/vermont-edition-live-statehouse" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201901/Statehouse-VPR-Cengeri-20190109.jpg" alt="The focus turns back to Montpelier as the Legislature convenes for a new biennium.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Ric Cengeri / VPR        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>  <div class="audio-container">   <div id="jp-interface--5c377d196e45f" class="jp-interface">     <div id="post-audio--5c377d196e45f" class="jp-player" jp-instance="-5c377d196e45f"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2019/01/vermont-edition-live-statehouse-20190109.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">44:13</div>       </div>      </div>       </div> </div>  </p><p>When the gavel sounds, the new legislative session begins. <em>Vermont Edition</em> will be at the Statehouse as the 75th biennial session of the Vermont Legislature convenes, broadcasting live from the Cedar Creek Room.</p> </p></div></div></div>    </div>

      </div>
</div>

<div id="node-48458" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/6-issues-watch-during-2019-vermont-legislative-session" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/6-issues-watch-during-2019-vermont-legislative-session"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/6-issues-watch-during-2019-vermont-legislative-session">6 Issues To Watch During The 2019 Vermont Legislative Session</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-01-08T15:58:30-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/peter-hirschfeld" rel="author">Peter Hirschfeld</a> & <a href="/people/mitch-wertlieb" rel="author">Mitch Wertlieb</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 8,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Ric Cengeri" href="/post/6-issues-watch-during-2019-vermont-legislative-session" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201804/Statehouse-dome-VPR-Cengeri-20180413.jpg" alt="A dusting of snow on top of the golden dome of the Vermont Statehouse.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Ric Cengeri / VPR File.        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> <p>  <div class="audio-container">   <div id="jp-interface--5c377d1978f63" class="jp-interface">     <div id="post-audio--5c377d1978f63" class="jp-player" jp-instance="-5c377d1978f63"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2019/01/vpr-news-legislative-preview-20190109.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">5:20</div>       </div>      </div>       </div> </div>  </p><p>Wednesday marks the beginning of the 2019 legislative session. Here's a look at what issues are likely to come up for discussion in the Vermont Legislature during the coming months.</p> <p></p></div></div></div>    </div>

      </div>
</div>

<div id="node-48472" class="node-teaser node node-post node-promoted npr_river_card contains-audio row" about="/post/old-new-session-begins-house-senate-set-revisit-leftover-debates" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/old-new-session-begins-house-senate-set-revisit-leftover-debates"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/old-new-session-begins-house-senate-set-revisit-leftover-debates">In With The Old: As New Session Begins, House, Senate Set To Revisit Leftover Debates  </a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2019-01-08T14:47:41-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/peter-hirschfeld" rel="author">Peter Hirschfeld</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Jan 8,  2019 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Peter Hirschfeld" href="/post/old-new-session-begins-house-senate-set-revisit-leftover-debates" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/medium/public/201811/ceres3-vpr-hirschfeld-20181130.jpg" alt="Lawmakers this year will take up many of the same issues they debated in 2018, including paid family leave, a $15 minimum wage, and whether or not to tax and regulate cannabis.">
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Peter Hirschfeld / VPR        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> <p>  <div class="audio-container">   <div id="jp-interface--5c377d1985d1b" class="jp-interface">     <div id="post-audio--5c377d1985d1b" class="jp-player" jp-instance="-5c377d1985d1b"></div>      <div class="playpause">       <a href="https://cpa.ds.npr.org/vpr/audio/2019/01/vpr-news-democratic-legislative-leaders-20190108.mp3" title="" class="jp-play"></a>      <a class="jp-pause"></a>     </div>      <div class="audio-meta">       <div class="listen-text-box">         <div class="listen-text">Listen </div>         <div class="listening-text">Listening...</div>       </div>        <div class="jp-controls">         <div class="jp-progress">           <div id="seekbar" class="jp-seek-bar">             <div id="playbar" class="jp-play-bar">               <div class="scrubber">               </div>             </div>           </div>         </div>       </div>        <div class="duration-wrapper">         <div class="jp-custom-current-time"></div>         <span class="divider">&#47;</span>         <div class="jp-custom-duration">3:55</div>       </div>      </div>       </div> </div>  </p><p>State revenues may be outpacing expectations this year, but the leaders of the House and Senate say growing demand for services could complicate the budget process during the 2019 legislative session.</p> <p></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://ww.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="https://www.facebook.com/vpr.net" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/FB-f-Logo__white_72.png" alt="Facebook" title="Facebook" /></a></li>
<li><a href="https://twitter.com/vprnet" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/twitter-logo-60px.png" alt="Twitter" title="Twitter" /></a></li>
<li class="last"><a href="https://www.instagram.com/vprnet/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201605/white_instagram.png" alt="Instagram" title="Instagram" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2019 Vermont Public Radio</span></li>
<li><a href="http://digital.vpr.net/contact" target="_self">Contact</a></li>
<li><a href="http://digital.vpr.net/privacy" target="_self">Privacy Policy</a></li>
<li><a href="http://digital.vpr.net/eeo-reports-and-statement" target="_self">VPR EEO Reports And Statement</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvti " target="_self">Public Files: WVTI</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvxm " target="_self">WVXM</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/woxm" target="_self">WOXM</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvba" target="_self">WVBA</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvnk" target="_self">WVNK</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvtq" target="_self">WVTQ</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvtx" target="_self">WVTX</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvpr" target="_self">WVPR</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wrvt" target="_self">WRVT</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/woxr" target="_self">WOXR</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wnch" target="_self">WNCH</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvpa" target="_self">WVPA</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wbtn-fm " target="_self">WBTN-FM</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvps" target="_self">WVPS</a></li>
<li><a href="https://publicfiles.fcc.gov/fm-profile/wvxr" target="_self">WVXR</a></li>
<li class="last">For assistance accessing our public files, please contact publicfile@vpr.net or call 802-655-9451</li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":683,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
