<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://digital.vpr.net/post/new-generation-transgender-americans-wants-change-laws-not-just-minds" />
<meta property="og:title" content="New Generation Of Transgender Americans Wants To Change Laws, Not Just Minds" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201711/563382648.jpg" rel="image_src" />
<meta name="description" content="In the kitchen of a small colonial house in Springfield, Mass., Edanry Rivera and Louis Mitchell do-si-do around a coffee maker, handing off the creamer" />
<meta property="og:description" content="In the kitchen of a small colonial house in Springfield, Mass., Edanry Rivera and Louis Mitchell do-si-do around a coffee maker, handing off the creamer" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201711/563382648.jpg" />
<meta content="New Generation Of Transgender Americans Wants To Change Laws, Not Just Minds" about="/post/new-generation-transgender-americans-wants-change-laws-not-just-minds" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/vpr/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@vprnet" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:height" content="899" />
<meta property="og:image:width" content="1199" />
<link rel="shortcut icon" href="public://favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="datePublished" content="2017-11-28" />
<link rel="shortlink" href="/node/44091" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/new-generation-transgender-americans-wants-change-laws-not-just-minds" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="VPR News" />
<meta name="category" content="VPR News" />
<meta name="keywords" content="VPR News, Race &amp; Identity, Massachusetts" />
<meta name="wordCount" content="1737" />
<meta name="org_id" content="329" />
<meta name="author" content="" />
<meta name="nid" content="44091" />
<meta name="story_id" content="563374035" />
<meta property="fb:pages" content="35976690559" />
    <title>New Generation Of Transgender Americans Wants To Change Laws, Not Just Minds | Vermont Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#00A100;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/vpr/files/201711/v2artboard_2_copy_4_2.png);background-position:center;background-size:cover;background-repeat:repeat-x;}}.branding .tagline{color:#EDEFF0;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#EDEFF0;}@media screen and (min-width:641px){.branding .trigger-nav{background:#747679;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#FFFFFF;}}#listen-live .listen-live-toggle{background-color:#747679;}#listen-live .listen-live-btn{background-color:transparent;color:#EDEFF0;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#747679;}}.branding .give{background:#DB8916;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://digital.vpr.net/sites/digital.vpr.net/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_gWSjuk_k9cHzrr4eBk6JpgdSRx_5eeuuLy28upUPpSY.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_QRFgduD2JTAvaMeJ0O2MMnkYozcZZr7uH6Zs_mJeKrI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aayb.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/vpr/files/js/js_zwWJ147TgJnbLGDxJ9GDR0yxfj_GmmdsLhryftMUFrc.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-44091 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="http://digital.vpr.net/" rel="home" class="logo" title="Vermont Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/201411/logo.png" alt="Vermont Public Radio logo" title="Vermont Public Radio Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://donate.vpr.net/ " >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://digital.vpr.net">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">VPR Produced Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://digital.vpr.net/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentaries</a>
</li>
<li class="left">
<a href="/programs/frequency">The Frequency</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.vpr.net/apps/composer/playlist-calendar">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Radio Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.net">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="http://digital.vpr.net/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://digital.vpr.net">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/listen-radio-podcasts">Radio &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/schedule">Radio Schedules</a>
</li>
<li class="left">
<a href="/radio-stations-coverage-maps">Stations &amp; Coverage Maps</a>
</li>
<li class="left">
<a href="/programs">Program Directory</a>
</li>
<li class="left">
<a href="http://www.vpr.net/apps/podcasts/">Podcast Directory</a>
</li>
<li class="left">
<a href="/local-programs">VPR Produced Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://digital.vpr.net/topic/vpr-news">VPR News</a>
<ul  class="dropdown">
<li class="left">
<a href="/newscasts">Newscasts</a>
</li>
<li class="left">
<a href="/programs/commentary-series">Commentaries</a>
</li>
<li class="left">
<a href="/programs/frequency">The Frequency</a>
</li>
<li class="left">
<a href="/topic/vermont-legislature">Vermont Legislature</a>
</li>
<li class="left">
<a href="/term/vpr-series-and-specials">Series &amp; Specials</a>
</li>
</ul>
</li>
<li>
<a href="/programs/vermont-edition">Vermont Edition</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/vpr-classical">VPR Classical</a>
<ul  class="dropdown">
<li class="left">
<a href="http://www.vpr.net/apps/composer/playlist-calendar">Classical Playlists</a>
</li>
<li class="left">
<a href="/schedule/week/vpr-classical">Radio Schedule</a>
</li>
<li class="left">
<a href="/term/live-performances">Live Performances</a>
</li>
<li class="left">
<a href="/programs/genre/music">All Music Programs</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://donate.vpr.net">Join Or Renew Your Membership</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="http://www.vpr.net/support/business_underwriting/">Business Underwriting</a>
</li>
<li class="left">
<a href="/producers-circle">Producers Circle</a>
</li>
<li class="left">
<a href="/support">All Ways To Support VPR &gt;&gt;</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/inside-vpr">Inside VPR</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-vpr">Contact VPR</a>
</li>
<li class="left">
<a href="/people/capacity/staff">VPR Staff</a>
</li>
<li class="left">
<a href="/topic/vpr-blog">VPR Blog</a>
</li>
<li class="left">
<a href="/careers-vpr">Careers At VPR</a>
</li>
<li class="left">
<a href="/inside-vpr">More Inside VPR &gt;&gt; </a>
</li>
</ul>
</li>
<li>
<a href="http://digital.vpr.net/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-44091" class="node node-post full row" about="/post/new-generation-transgender-americans-wants-change-laws-not-just-minds" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      New Generation Of Transgender Americans Wants To Change Laws, Not Just Minds    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-11-28T15:27:06-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">56 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/vpr-news">VPR News</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5&amp;text=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5&amp;t=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Edanry Rivera, 27, recently came under attack at a grocery store when some women told her &quot;you better watch out when you go outside.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201711/563382648.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201711/563382648.jpg"   alt="Edanry Rivera, 27, recently came under attack at a grocery store when some women told her &quot;you better watch out when you go outside.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Edanry Rivera, 27, recently came under attack at a grocery store when some women told her "you better watch out when you go outside."</div>
    <div class="attribution">
  <span class="credit">Jesse Costa</span>
  /  <span class="agency">WBUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Louis Mitchell and Rivera have coffee together in the kitchen of their house in Springfield, Mass. Many days, to avoid threats and stares, Rivera does not leave the house." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201711/563377825.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201711/563377825.jpg"   alt="Louis Mitchell and Rivera have coffee together in the kitchen of their house in Springfield, Mass. Many days, to avoid threats and stares, Rivera does not leave the house.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Louis Mitchell and Rivera have coffee together in the kitchen of their house in Springfield, Mass. Many days, to avoid threats and stares, Rivera does not leave the house.</div>
    <div class="attribution">
  <span class="credit">Jesse Costa</span>
  /  <span class="agency">WBUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Mitchell listens as Rivera speaks about transgender issues in America. &quot;I can't change people who are so deeply rooted in their values,&quot; she says. &quot;So the only thing I can do is to focus on policy and legislation." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201711/563376108.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201711/563376108.jpg"   alt="Mitchell listens as Rivera speaks about transgender issues in America. &quot;I can&#039;t change people who are so deeply rooted in their values,&quot; she says. &quot;So the only thing I can do is to focus on policy and legislation.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Mitchell listens as Rivera speaks about transgender issues in America. "I can't change people who are so deeply rooted in their values," she says. "So the only thing I can do is to focus on policy and legislation.</div>
    <div class="attribution">
  <span class="credit">Jesse Costa</span>
  /  <span class="agency">WBUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Mitchell and Rivera do agree that after years of progress, they're now fighting to hold on to legal and lived rights they thought were secure." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201711/563383999.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201711/563383999.jpg"   alt="Mitchell and Rivera do agree that after years of progress, they&#039;re now fighting to hold on to legal and lived rights they thought were secure.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Mitchell and Rivera do agree that after years of progress, they're now fighting to hold on to legal and lived rights they thought were secure.</div>
    <div class="attribution">
  <span class="credit">Jesse Costa</span>
  /  <span class="agency">WBUR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div>

<div class="audio-container">
  <div id="jp-interface--5a1dd3df3c2eb" class="jp-interface">
    <div id="post-audio--5a1dd3df3c2eb" class="jp-player" jp-instance="-5a1dd3df3c2eb"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2017/11/20171128_me_new_generation_of_transgender_americans_wants_to_change_laws_not_just_minds.mp4?orgId=329&amp;topicId=1003&amp;aggIds=559149737&amp;d=243&amp;p=3&amp;story=563374035&amp;ft=nprml&amp;f=563374035" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on November 28, 2017 11:07 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In the kitchen of a small colonial house in Springfield, Mass., Edanry Rivera and Louis Mitchell do-si-do around a coffee maker, handing off the creamer and reaching for a refill. </p><p>"Coffee is the lifeblood of my very existence," says Louis Mitchell, 57, a bald transgender man with a graying goatee. </p><p>Mitchell owns this home. Rivera, a 27-year-old trans woman, rents a room. Many days, to avoid scoffs, stares and physical threats, Rivera never leaves the house. </p><p>"Once I step out there, it's war, sometimes, with people," Rivera says. </p><p>Like the day recently when Rivera came under attack, in the grocery checkout line, from some other Puerto Rican women. They left, telling Rivera, "you better watch out when you go outside," she recalls. Rivera works from home, as a marketing writer, to limit such encounters. </p><p>Rivera says her experience is common for transgender women. A poll conducted by NPR, the Robert Wood Johnson Foundation and the Harvard T.H. Chan School of Public Health confirms her perception.  It finds that 84 percent of transgender Americans believe discrimination against transgender people exists today. But the roots of that discrimination are in dispute. The variable is age. </p><p>More than half of LGBTQ Americans older than 50 say the larger problem is discrimination from individuals. Younger generations say biased laws share the blame. </p><p>The poll results resonate with Rivera. When she does go out, Rivera does not try to convince strangers or her Puerto Rican family members that it's OK for her to wear a skirt, a cherished choker necklace or her favorite coral lipstick. </p><p>"I can't change people who are so deeply rooted in their values," Rivera says. "So the only thing I can do is to focus on policy and legislation. We're always going to have a bias, but we need policy in place to reflect our values now in 2017." </p><p>Rivera lives with the pain of trading contact with her family for the joy of being herself among her peers. Rivera says her generation is becoming transgender-friendly. </p><p>"So policy's lagging behind," Rivera says. "There's this kind of inertia. Government needs to catch up." </p><p>"Yeah," says Mitchell, nodding as he leans back into a leather office chair in the living where he and Rivera are reviewing the poll results. </p><p>Mitchell, a United Church of Christ minister, agrees with a lot of what Rivera has been saying, but he wants to make sure she understands why older trans men and women are more focused on individual prejudice. </p><p>"We've actually been around to see some policy changes, and we've also seen where the policy changes have not necessarily made all of us safer," says Mitchell, who is African-American. </p><p>Take the Civil Rights Act. Mitchell has story after story of discrimination based on his race. In the late 1990s, as he transitioned from a black woman to a black man, it got a lot worse. </p><p>"I was probably pulled over 300 percent more in my first six months of transition than I had been in the previous 23 years of driving," Mitchell says. </p><p>He forces himself to drive under the speed limit, to avoid being stopped, especially when he is with his ex-wife or daughter, who have pale skin. When Mitchell is alone with his 5-year-old, he is often terrified that "he'll end up being a chalk line on the ground" and "his daughter would hold on to feeling responsible for that in some way." </p><p>Civil rights laws are vital, says Mitchell, but they are no guarantee of protection, at least not yet. </p><p>"In the meantime," says Mitchell, "I want to work on every heart I can find to say: 'Hey, it's me. You loved me yesterday; why are you not loving me now?' " </p><p>These different views, based on age, are familiar to groups pushing to end discrimination. Older LGBTQ adults have lived for decades without legal protections. </p><p>"So for people over 50, the battleground was the personal battleground," said Rea Carey, executive director of the National LGBTQ Task Force. "Who are my friends and neighbors and family and are they going to support me when I come out?" </p><p>But Carey says coming of age in the past decade or two is completely different for LGBTQ Americans. </p><p>"Their experience has been framed by working to get legal protections," she said. </p><p>Today, advocates say they fight for, as they describe it, both lived and legal equality. </p><p>"The findings underscore the fact that our approach to achieving equality has to be a 'both/and' strategy," said Sarah McBride, a spokesperson for the Human Rights Campaign. "We have to open hearts and change minds while at the same time pushing for laws that protect LGBTQ people from discrimination." </p><p>There's one more reason Rivera says many transgender 20- or 30-somethings focus on government: They rely on it for health insurance, employment assistance and student loans. </p><p>"So, our dependence perhaps on the government is making us much more in tune as to the laws and policies in place that have put us there," she said. </p><p>Which Mitchell says leaves Rivera with "more dependence on the government and a less dependable government." </p><p>Mitchell and Rivera do agree that after years of progress, they're now fighting to hold on to legal and lived rights they thought were secure.<br /></p><div class="fullattribution">Copyright 2017 WBUR. To see more, visit <a href="http://www.wbur.org">WBUR</a>.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=New+Generation+Of+Transgender+Americans+Wants+To+Change+Laws%2C+Not+Just+Minds&amp;utme=8(APIKey)9(MDEwMTk5OTQ0MDEzNDkxMDYyMDQ2MjdiMw004)" /></div> <p> </p><p>RACHEL MARTIN, HOST: </p> <p>LGBT Americans say discrimination is a problem, but there is disagreement over the cause. This comes from a poll conducted by NPR, the Robert Wood Johnson Foundation and the Harvard T.H. Chan School of Public Health. Respondents to this survey over the age of 50 tended to blame discrimination on individual prejudice, while younger generations pointed to both individuals and biased laws. The two people we're going to meet now reflect those viewpoints. Martha Bebinger of member station WBUR introduces us.</p> <p>MARTHA BEBINGER, BYLINE: In a small colonial house in Springfield, Mass., Edanry Rivera and Louis Mitchell do-si-do around the kitchen.</p> <p>LOUIS MITCHELL: I offered coffee first.</p> <p>EDANRY RIVERA: All right. I was thinking you wanted some coffee too.</p> <p>MITCHELL: Coffee is the lifeblood of my very existence.</p> <p>RIVERA: (Laughter).</p> <p>BEBINGER: Mitchell, a 57-year-old transgender man, owns this home. Rivera, a 27-year-old trans woman, rents a room. Many days, to avoid scoffs, stares and physical threats, Rivera never leaves the house.</p> <p>RIVERA: Once I step out there, it's war sometimes with people.</p> <p>BEBINGER: To avoid war, Rivera works from home as a marketing writer. When she does go out, Rivera does not try to convince anyone in the grocery store checkout line or her Puerto Rican family that it's OK for her to wear a skirt. She lives with the pain of trading contact with her family for the joy of being herself.</p> <p>RIVERA: I can't change people who are so deeply rooted in their values, so the only thing I can do is to focus on policy and legislation because we're always going to have a bias, but we need policy in place to reflect our values now in 2017.</p> <p>BEBINGER: Values that are becoming transgender-friendly, Rivera says, at least among her generation.</p> <p>RIVERA: Government needs to catch up.</p> <p>MITCHELL: Yes.</p> <p>RIVERA: Mitchell leans in. This United Church of Christ minister has been nodding often but wants to make sure Rivera understands why older trans men and women are more focused on individual prejudice.</p> <p>MITCHELL: We've actually been around to see some policy changes.</p> <p>BEBINGER: Mitchell, who's African-American, mentions the Civil Rights Act.</p> <p>MITCHELL: And we've also seen where the policy changes have not necessarily made all of us safer.</p> <p>BEBINGER: Is there a story that's in this?</p> <p>MITCHELL: Ah, yeah.</p> <p>RIVERA: (Laughter) Want to hear it.</p> <p>MITCHELL: There's probably no shortage of stories. Well, in the first six months of my transition...</p> <p>BEBINGER: From presenting as a black woman to a black man...</p> <p>MITCHELL: I was probably pulled over 300 percent more in my first six months of transition than I had been in the previous 23 years of driving.</p> <p>BEBINGER: Mitchell still plans driving routes carefully because he says civil rights laws do not protect him from officers who see black men as a threat. Mitchell says laws are vital, but not enough yet.</p> <p>MITCHELL: In the meantime, I want to work on every heart that I can find to say, hey, it's me. You loved me yesterday. Why are you not loving me now?</p> <p>BEBINGER: So for people who are over 50, the battleground was the personal battleground.</p> <p>Rea Carey, who runs the National LGBTQ Task Force, says older adults have lived for decades without legal protections, fighting those daily personal battles.</p> <p>REA CAREY: Who are my friends and neighbors and family, and are they going to support me when I come out?</p> <p>BEBINGER: But Carey says coming of age in the last decade or two as LGBT is completely different.</p> <p>CAREY: Their experience has been framed by working to get legal protections.</p> <p>BEBINGER: There is one more reason Edanry Rivera says many transgender 20- or 30-somethings focus on government. They rely on it for health insurance, employment assistance and student loans.</p> <p>RIVERA: So our dependence on the government is making us much more in tune as to the laws and policies in place that have put us there.</p> <p>BEBINGER: Well, beware, says Louis Mitchell.</p> <p>MITCHELL: More dependence on the government, and a less dependable government.</p> <p>BEBINGER: Mitchell and Rivera do agree that after years of progress, they are now fighting to hold on to legal and lived rights they thought were secure. For NPR News, I'm Martha Bebinger in Boston.</p> <p>(SOUNDBITE OF GIANTS' "WHISPERED EARS") Transcript provided by NPR, Copyright NPR.</p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/vpr-news-1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">VPR News</a></div><div class="field-item odd"><a href="/term/race-identity" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Race &amp; Identity</a></div><div class="field-item even"><a href="/term/massachusetts" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Massachusetts</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5&amp;text=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5&amp;t=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=New%20Generation%20Of%20Transgender%20Americans%20Wants%20To%20Change%20Laws%2C%20Not%20Just%20Minds&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc2clsn5" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-vpr.disqus.com/?url=http%3A%2F%2Fdigital.vpr.net%2Fpost%2Fnew-generation-transgender-americans-wants-change-laws-not-just-minds">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://ww.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/bbc-logo.png" alt="BBC" title="BBC" /></a></li>
<li><a href="https://www.facebook.com/vpr.net" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/FB-f-Logo__white_72.png" alt="Facebook" title="Facebook" /></a></li>
<li><a href="https://twitter.com/vprnet" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201512/twitter-logo-60px.png" alt="Twitter" title="Twitter" /></a></li>
<li class="last"><a href="https://www.instagram.com/vprnet/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/vpr/files/styles/partner_footer_logo/public/201605/white_instagram.png" alt="Instagram" title="Instagram" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Vermont Public Radio</span></li>
<li><a href="http://digital.vpr.net/listen" target="_self">Listen</a></li>
<li><a href="http://digital.vpr.net/radio-stations-coverage-maps" target="_self">Stations</a></li>
<li><a href="http://digital.vpr.net/schedule/vpr" target="_self">Schedules</a></li>
<li><a href="http://digital.vpr.net/support" target="_self">Support</a></li>
<li class="last"><a href="http://digital.vpr.net/contact-vpr" target="_self">Contact Us</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":18,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
